2017年10月
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31        

最近の記事
UDP-205 USB-DAC デジタル入力

UDP-205 vs N-70A

UDP-205のチューン

UDP-205を導入しましたが・・・

DMR-UBZ1のチューン

CDコピーお試しキャンペーン

BDドライブ用ドライブケース

USBパワーコンディショナー試作

USBパワーコンディショナー

リンク
根布産業  

過去ログ
2017年12月
2017年11月
2017年10月
2017年 9月
2017年 8月
2017年 7月
2017年 6月
2017年 5月
2017年 4月
2017年 3月
2017年 2月
2017年 1月
2016年12月
2016年11月
2016年10月
2016年 9月
2016年 8月
2016年 7月
2016年 6月
2016年 5月
2016年 4月
2016年 3月
2016年 2月
2016年 1月
2015年12月
2015年11月
2015年10月
2015年 9月
2015年 8月
2015年 7月
2015年 6月
2015年 5月
2015年 4月
2015年 3月
2015年 2月
2015年 1月
2014年12月
2014年11月
2014年10月
2014年 9月
2014年 8月
2014年 7月
2014年 6月
2014年 5月
2014年 4月
2014年 3月
2014年 2月
2013年12月
2013年10月
2013年 9月
2013年 7月
2013年 6月
2013年 5月
2013年 4月
2013年 3月
2013年 2月
2013年 1月
2012年12月
2012年11月
2012年10月
2012年 9月
2012年 8月
2012年 7月
2012年 6月
2012年 5月
2012年 4月
2012年 3月
2012年 2月
2012年 1月
2011年12月
2011年11月
2011年10月
2011年 9月
2011年 8月
2011年 7月
2011年 5月
2011年 4月
2011年 3月
2011年 2月
2011年 1月
2010年12月
2010年11月
2010年10月
2010年 9月
2010年 8月
2010年 7月
2010年 6月
2010年 5月
2010年 4月
2010年 3月
2010年 2月
2010年 1月
2009年12月
2009年11月
2009年10月
2009年 9月
2009年 8月
2009年 7月
2009年 6月
2009年 5月
2009年 4月
2009年 3月
2009年 2月
2009年 1月
2008年12月
2008年11月
2008年10月
2008年 9月
2008年 8月
2008年 7月
2008年 4月
2008年 2月
2008年 1月
2007年12月
2007年11月
2007年 9月
2007年 8月
2007年 7月
2007年 6月
2007年 5月
2007年 4月
2007年 3月
2007年 2月
2007年 1月
2006年12月
2006年11月
2006年10月
2006年 9月
2006年 8月
2006年 7月
2006年 6月
2006年 5月
2006年 4月
2006年 3月
2006年 2月
2006年 1月
2005年12月
2005年11月
2005年10月
2005年 9月
2005年 8月
2005年 6月
2005年 5月
2005年 4月
2005年 3月
2005年 2月
2005年 1月
2004年12月
2004年11月
2004年10月
2004年 9月
2004年 8月

 



DHC-80.6で問題発生
DHC-80.6の設定で苦戦。
ARCの設定はTV側の「サウンドシステム連動」の設定が必要でした。
*2017/10/26のファームで改善しました。「サウンドシステム連動」を「使用しない」に設定してもARCで音が出るようになりました。
TVに接続したFire TVの5.1chをDHC-80.6で再生できるようになったのですが、TVの電源を入れると勝手にDHC-80.6の電源が入りTVからの音が出なくなってしまいます。連動で電源を切る設定はあるのですが、入れるのは強制みたい。前使っていたAV7005はアンプ側で自動で切り替えができて問題なかったのですが。
ARCを使わない時はREGZAのサウンドシステム連動を「使用しない」に変更しています。

次の問題が2ch再生時、VRを最低にしてもサブウーファーから音が出ています。
設定はフロントをフルレンジに設定してAnalog Subwooferの設定はOffにしているのでサブウーファーからは音が出ないはず。
メーカーに問い合わせるとすぐに検証して頂き、メーカーサービスの製品でも同様の症状なので不良ではなく仕様ということ。
改善方法はスピーカーの設定でサブウーファーを無しにするかサブウーファーの電源を切って使ってほしいということ。これって欠陥商品では?
こちらでは2ch用とサブウーファー用のパワーアンプは別なので、2ch再生時はサブウーファー用のパワーアンプの電源を切って対応しています。
音質では満足しているので、通常と違う使い方が必要なのは残念。

*2017/10/26のファームで改善しました。2ch再生時はサブウーファーから音が出なくなりました。

20:15, Tuesday, Oct 10, 2017 ¦ 固定リンク ¦ コメント(0) ¦ コメントを書く

■コメント


■コメントを書く

名前:

メールアドレス(任意):
    

URL(任意):

この情報を登録する

内容:

パスワード(任意):

ヒューマンチェック(選択した計算結果を入力):

 



根布産業
Copyright© 2001-2017 Neb. All Rights Reserved.

Powered by CGI RESCUE